huntersa
Posts: 4
Joined: Thu Jan 29, 2004 2:10 pm

Postby huntersa » Thu Jan 29, 2004 2:24 pm

I am having more problems with Yahoo Groups. WHen trying to subscribe to roomba-users I get the error:

XML parse failed (7:L11/C2): mismatched tag

I get the same with the Adobe-Premiere group and amateurvideoediting2.

What's up?

Stuart

User avatar
support
Site Admin
Posts: 3021
Joined: Fri Feb 07, 2003 12:48 pm
Location: Melbourne, Australia
Contact:

Postby support » Thu Jan 29, 2004 2:27 pm

huntersa wrote:XML parse failed (7:L11/C2): mismatched tag


Are you logged in? Using the "View as HTML" button can often give a clue as to what's going wrong.

huntersa
Posts: 4
Joined: Thu Jan 29, 2004 2:10 pm

Postby huntersa » Thu Jan 29, 2004 5:08 pm

Yes I sign into Yahoo Groups via IE before trying to add the groups - and I can add other groups without a problem.

When I push View as HTML I don't actually see anything happen.

Stuart

User avatar
support
Site Admin
Posts: 3021
Joined: Fri Feb 07, 2003 12:48 pm
Location: Melbourne, Australia
Contact:

Postby support » Thu Jan 29, 2004 9:54 pm

huntersa wrote:Yes I sign into Yahoo Groups via IE before trying to add the groups - and I can add other groups without a problem.


You may need to restart Awasu after you log in. Or log in from an Awasu window.

huntersa wrote:When I push View as HTML I don't actually see anything happen.


Send me what's in the "Channel feed" box when the error comes up.

huntersa
Posts: 4
Joined: Thu Jan 29, 2004 2:10 pm

Postby huntersa » Fri Jan 30, 2004 3:57 pm

I'll send you a text file with the contents.

Stuart

User avatar
support
Site Admin
Posts: 3021
Joined: Fri Feb 07, 2003 12:48 pm
Location: Melbourne, Australia
Contact:

Postby support » Fri Jan 30, 2004 9:52 pm

This is Yahoo's login page - it says "Sign in" in the <title> tag on line 8.

The reason nothing is happening when you click on the "View as HTML" button is that you probably have your browser configured to reuse windows i.e. it will open the page in an *existing* browser window instead of a new one so you need to check any browser windows you have already open.

Try logging into Yahoo from an Awasu window.

fjohnson
Posts: 1
Joined: Thu Sep 29, 2011 2:59 pm

Postby fjohnson » Thu Sep 29, 2011 4:01 pm

same issue nothing happen when I click view as HTML.. any updates on this?


Return to “Awasu - Extensions”

Who is online

Users browsing this forum: No registered users and 1 guest