Atom

From AwasuWiki
Revision as of 14:49, 26 April 2006 by Support (talk | contribs)
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

Awasu 2.2 supports Atom 0.3 while support for Atom 1.0 was added in Awasu 2.2.1.

Even if your version of Awasu does not support the version of Atom you need, you can still subscribe to Atom feeds using Awasu's [XSLT features].